Список форумов » Техника и эксплуатация » Электричество и электроника

 


Начать новую тему Ответить на тему
Автор Сообщение
 Заголовок сообщения: беда с элеторникой,выручайте!!!
СообщениеДобавлено: 25 сен 2015, 22:21
  


Зарегистрирован: 26 мар 2015, 05:41
Сообщения: 3
Всем доброго времени суток!Ребята выручайте!ситуация следующая:сегодня при очередном запуске увидел сразу,что не работает магнитила и бортовой компьютер.Т.е на табло горит только время и дата,вместо температуры прочерки.настройки работают.при открытых дверях не показывает символ машины,ошибки не прописывает,километража нет.только дата с часами.магнитола не реагирует ни как,только подсветка.и еще заметил,что при открывании только водительской двери(машина заглушена) загорается само табло бортового(с другими дверьми такого нет).и когда машину глушишь,продолжает работать примерно 30 сек,потом щелкает реле в районе бси и тухнет.Также не работает кондиционер и обогрев стекла и зеркал,нопка горит,а/с светиться,но не какой реакции... до этого не было раньше.Помогите советом пожалуйста.куда хоть копать?может у кого такое было?
все предохранители проверил,блок бси снимал,там вроде все целое,в магнитоле пред целый...
2000 год,рестайл,2 литра бензин.


          Вернуться к началу  
Ответить с цитатой  
 Заголовок сообщения: Re: беда с элеторникой,выручайте!!!
СообщениеДобавлено: 01 окт 2015, 11:04
  

Аватара пользователя

Зарегистрирован: 26 фев 2013, 20:57
Сообщения: 2488
Откуда: Солнцево
смотри контактную группу замка

_________________
Мне ничего не остается.... Я буду ЖИТЬ!!!!!!


          Вернуться к началу  
Ответить с цитатой  
 Заголовок сообщения: Re: беда с элеторникой,выручайте!!!
СообщениеДобавлено: 02 окт 2015, 11:04
  

Аватара пользователя

Зарегистрирован: 13 авг 2012, 19:11
Сообщения: 288
Откуда: Серпухов
был однажды такой баг на 406. шлейв магнитолы вытащил-вставил - больше не видел подобного. а ещё долго жал на кнопку включения, реакцию не помню,но она была.


          Вернуться к началу  
Ответить с цитатой  
 Заголовок сообщения: Re: беда с элеторникой,выручайте!!!
СообщениеДобавлено: 05 окт 2015, 19:10
  


Зарегистрирован: 26 мар 2015, 05:41
Сообщения: 3
ДимоH писал(а):
смотри контактную группу замка

саму контактную группу разобрать?в проводке все нормально.питание есть...


          Вернуться к началу  
Ответить с цитатой  
 Заголовок сообщения: Re: беда с элеторникой,выручайте!!!
СообщениеДобавлено: 05 окт 2015, 19:12
  


Зарегистрирован: 26 мар 2015, 05:41
Сообщения: 3
@брамофечЪ писал(а):
был однажды такой баг на 406. шлейв магнитолы вытащил-вставил - больше не видел подобного. а ещё долго жал на кнопку включения, реакцию не помню,но она была.

магнитола сама исправна...дело немного в другом,что управляет магнитолой и бк...кондер еще не работает и обогрев...печка хорошо хоть дует...


          Вернуться к началу  
Ответить с цитатой  
 
Начать новую тему Ответить на тему



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Показать сообщения за:  Поле сортировки  
Перейти:  

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения


cron
.
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB