Список форумов » Техника и эксплуатация » Двигатель

 


Начать новую тему Ответить на тему
Автор Сообщение
СообщениеДобавлено: 22 апр 2013, 11:39
  

Пыжеводочка

Зарегистрирован: 04 июл 2012, 22:54
Сообщения: 6
Приветик! Проблема!
Пежо -406. 92 год.
Машина не заводилась, хотя приемник включался (значит не аккумулятор?). После 3-4 попыток завелась и на ста метрах несколько раз при движении глохла, по-моему, при притормаживании. Потом нормально доехала километров 15. Что это? Что делать?
Полгода сын ездил на моей ласточке - теперь жалкое зрелище! - а была в идеальном состоянии. Ребята! С чего начать? Я в растерянности - обычно сын отправлял меня в АВЕС - сейчас не по карману, да и глупо платить неразумные деньги.
Здесь ребят нашла, а они переехали куда-то.
Буду благодарна за любые советы - наверное, старею, что-то очень выбило...


          Вернуться к началу  
Ответить с цитатой  
СообщениеДобавлено: 22 апр 2013, 12:23
  

Аватара пользователя
Пиарщик

Зарегистрирован: 03 апр 2012, 15:31
Сообщения: 1736
Откуда: Из-за бугра, столичный
Уточните точный год авто, в 92 пежо 406 не было... И вин давайте.
Как долго стояла авто? Что с бензином? Ошибки на бк есть?

_________________
- Per aspera ad astra -


          Вернуться к началу  
Ответить с цитатой  
 
Начать новую тему Ответить на тему



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Показать сообщения за:  Поле сортировки  
Перейти:  

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения


cron
.
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB